Dacia Lodgy Club

Willkommen im Forum "Dacia Lodgy Club ". Bitte loggen Sie sich ein oder registrieren Sie sich.

02 Dezember, 2021, 16:44:10

Einloggen mit Benutzername, Passwort und Sitzungslänge

Shoutbox

helmut66:
2021 Sep 15 14:01:59
Hallo wer weiss ob und wie man im Medianav NM1 das Datum mit anzeigen kann info an mbaer7269@web.de
Danke schon mal
uwe61:
2021 Jan 16 18:00:58
Hallo gibt es denn schon kostenloses Kartenmaterial 2021 für das Medianav Renault Clio4?
Waldi:
2020 Sep 13 12:43:47
 O0 O0
Theo:
2020 Jul 12 15:01:00
Wollte gerade bei meinem Lodgy vorne rechts das Abblendlicht wechseln. Bin nicht drangekommen. Das ist der Lodgy recht verbaut. Gibt es da einen Trick?
Daniel:
2020 Mar 04 15:03:59
Dacia lodgy bj 11.2012
Fehler:
Seitenairbag Fahrerseite Kurzschluss nach Masse.
Hat jemand eine Idee?

Mitglieder
Statistiken
  • Beiträge insgesamt: 41542
  • Themen insgesamt: 2494
  • Heute online: 60
  • Am meisten online: 806
  • (21 Januar, 2020, 15:07:57 )
Benutzer online
Mitglieder: 2
Gäste: 64
Gesamt: 66

64 Gäste, 2 Mitglieder

Problem Klimaanlage

Begonnen von LukesFather, 14 September, 2020, 00:49:04

⏪ vorheriges - nächstes ⏩

LukesFather

Hallo Gemeinde

Ich habe ein Problem mit der Klima des Lodgy.
Seit gestern habe ich einen Totalausfall.
Die Beleuchtung des Schalters zeigt "ein", aber es kommt nur warme Luft. (Manuelle Anlage)
Ich habe eine Vermutung das es vielleicht ein loser/gelöster Schlauch sein könnte. Vor ein paar Tagen hatte ich das Gefühl das die Klima auf der Beifahrerseite kälter als auf der Fahrerseite bläst. (Trennung genau zwischen den Düsen über dem Medianav)
Da das aber ja eigentlich nicht sein kann hatte ich das als "falsches Gefühl" wieder verworfen.
Seit gestern kommt allerdings gar nichts Kaltes mehr aus den Düsen.
Dafür habe ich ein ganz leises zischendes/"säuselndes" Geräusch im Amaturenbrett. So als ob Luft entweicht oder irgendwo bläst wo sie nicht soll. Nur wenn die Klima an ist.
Nun meine Frage, hatte jemand schon mal so ein Problem?
Wäre das überhaupt möglich? Ich habe keine Ahnung wie es hinter dem Amaturenbrett aussieht und wie die Belüftungsschläuche verlegt sind.
Bevor ich in die Werkstatt fahre wollte ich mal horchen ob jemand da einen Tip hat.
Im Vorraus schon mal besten Dank für die Mühe. ;-)

Karlheinz

Hallo LukesFather,

das zischende Geräusch kommt normalerweise von zu wenig Kältemittel oder von einem defekten Expansionsventil.
Das sollte auf jeden Fall in der Werkstatt geprüft werden. Oft ist ein Haarriss am Kondensator die Ursache.

Gruß
Karlheinz

254michael

Hi & schönen Abend
ich "kämpfe" auch mit der AirCon. Allerdings mit der Elektrik:
Bei Gebläsestufe 1 funktioniert's, ab Gebläsestufe 2 schaltet sich die Klima aus (Licht aus, Kühlung aus, Rest an kalter Luft wird noch hereingeblasen).
Ich vermute jetzt, dass die Klima einfach ab Stufe 2 glaubt, dass das Gebläse aus ist.
Habt ihr wer entsprechende Ideen/Schaltplan dazu?
Lg & danke
michael

John-Doe 1111

die klima sollte nur ausgehen, wenn das gebläse auf NULL steht.
somit dürfte der kontaktschalter defekt sein.
vielleicht lieber gleich nach einer neuen gebrauchten bedieneinheit suchen, da selbst der tausch der beleuchtung etwas frickelig ist.

Gebläsemotor.jpg
PDF ANLEITUNGEN:
http://lodgy-club.de/index.php/board,29.0.html

Technische Daten Lodgy:
http://lodgy-club.de/index.php/topic,1296.0.html


Lodgy

Audi A4 V6



Sammle Infos rund um dem Lodgy
Also, nur her damit


Modifikationen am Lodgy:
Hauli-Taster # Fensterhebertaster beleuchtet # kurze Antenne # zusätzliche  Zurrösen # Außentemperaturanzeige original # Scheibenwischer 550/480
Ladekantenschutz Edelstahl # GE Megalight +90 H4 # Komfortfunktion Heckwischer deaktiviert # Uhr im BC # Tippwischer, mit Intervall # original Kofferraumleuchte # RFK verbaut und optimal ausgerichtet # MediaNav bootet schneller # AHK nachgerüstet # Relaisschaltung Abblendlicht # elektrische Motorvorwärmung und Innenraumheizer # FACELIFT-LENKRAD

TinyPortal 1.6.3 © 2005-2019