Dacia Lodgy Club

Willkommen im Forum "Dacia Lodgy Club ". Bitte loggen Sie sich ein oder registrieren Sie sich.

25 Februar, 2021, 09:02:13

Einloggen mit Benutzername, Passwort und Sitzungslänge

Shoutbox

uwe61:
2021 Jan 16 18:00:58
Hallo gibt es denn schon kostenloses Kartenmaterial 2021 für das Medianav Renault Clio4?
Waldi:
2020 Sep 13 12:43:47
 O0 O0
Theo:
2020 Jul 12 15:01:00
Wollte gerade bei meinem Lodgy vorne rechts das Abblendlicht wechseln. Bin nicht drangekommen. Das ist der Lodgy recht verbaut. Gibt es da einen Trick?
Daniel:
2020 Mar 04 15:03:59
Dacia lodgy bj 11.2012
Fehler:
Seitenairbag Fahrerseite Kurzschluss nach Masse.
Hat jemand eine Idee?
XKobra:
2020 Feb 26 22:43:56
Danke

Mitglieder
  • Mitglieder insgesamt: 567
  • Letzte: Der Micha
Statistiken
  • Beiträge insgesamt: 41347
  • Themen insgesamt: 2478
  • Heute online: 82
  • Am meisten online: 806
  • (21 Januar, 2020, 15:07:57 )
Benutzer online
Mitglieder: 3
Gäste: 73
Gesamt: 76

73 Gäste, 3 Mitglieder

Nach Tachotausch: Start-Stop-Automatik "kaputt"

Begonnen von Lodgy-Nord, 02 Februar, 2021, 21:58:59

⏪ vorheriges - nächstes ⏩

Lodgy-Nord

Moin!

Mein Lodgy (EZ 11/2020) hatte einen um 20km/h vorlaufenden Tacho. Der wurde über Weihnachten bei L&Z getauscht, das dauerte wegen der Feiertage und wegen Softwareproblemen in der Werkstatt rund 2 Wochen. Nach Rückgabe des Fahrzeuges an mich ist wegen Kurzstrecke nicht sofort aufgefallen, das seitdem die Start-Stop-Automatik nicht mehr funktioniert. Der Schalter dafür ist "Ein" (rote LED ist aus), und wenn der Wagen an der Ampel steht bleibt der Motor an und im Amaturenbrett leuchtete die Kontrollleuchte mit dem durchgestrichenem "A". Laut ODB ist beträgt die Motortemperatur dann zwischen 80 und knapp 100 Grad C. Vor dem Tachotausch funktionierte die Automatik wie geschmiert.

Hat jemand eine Glaskugel was das sein kann? Ist es relevant, das wir die LPG-Version fahren (SCe 110 ECO-G)?

Beste Grüße

tomruevel

Moin,

in der BA steht doch allerlei, was S&S nicht arbeitet.
U.a. steht da auch etwas, dass sie bei niedrigen Außentemperaturen nicht arbeitet.

Könnte das vielleicht der Fall sein?
Grüsse
tomruevel


Lodgy-Nord

Moin!

"niedrige" Temperaturen sind natürlich ein Gummibegriff. Laut ODB von heute mittag: Kühlmitteltemp 70-85 Grad, Ansaugtemp. 15 Grad, Aussentemp 2 Grad. Also WEIT weg von -20 oder -30 Grad, was für mich "niedrige Temp." bedeutet...

Laut Auskunft des Verkäufers (heute mittag im Auto getroffen) sollen da 20 bis 30 Parameter im Spiel sein, u.a. auch die Kapazität des Akkus (Starter"batterie"). Aber bei einem gerade mal 3 Monate altem Auto???

Ich warte jetzt auf einen Anruf der Werkstatt zur Terminabsprache, um dort eben diese Parameter zu kontrollieren.

Jedenfalls scheint das Problem ein Problem zu sein, denn der Verkäufer hat NICHT versucht die Sache kleinzureden.

tomruevel

Moin,

mal aus der BA eines Duster (daher passen ein paar Sachen nicht) kopiert, Zitat:

Bedingungen für das Nicht-Unterbrechen des Motors
Bestimmte Bedingungen erlauben es dem System nicht, den Motor in den Standby-
Modus zu versetzen, insbesondere wenn:
Bei Fahrzeugen mit Keycard:
- die Fahrertür nicht geschlossen ist;
- der Fahrersicherheitsgurt ist nicht angelegt;

Giltfür alle Fahrzeuge:
- der Rückwärtsgang eingelegt wurde;
- die Motorhaube nicht verriegelt ist;
- die Außentemperatur zu niedrig oder zu
hoch ist (unter ca. 0 °C oder über ca.
35 °C);
- die Batterie nicht ausreichend geladen
ist;
- Das Fahrzeug ist im Modus ,,4WD Lock",
wenn verfügbar (siehe Abschnitt ,,Antrieb:
4-Rad-Antrieb (4WD)" in Kapitel 2).
- der Temperaturunterschied im Fahrzeuginnenraum
im Verhältnis zur vorgeschriebenen
Temperatur der Klimaautomatik zu groß ist;
- die Einparkhilfe gerade aktiv ist;
- die Steigung etwa 12 % beträgt (bei Fahrzeugen mit Automatikgetrieben);
- die Funktion ,,Klare Sicht" aktiviert ist
(siehe Kapitel 3 unter ,,Klimaanlage mit Regelautomatik");
- die Motortemperatur zu niedrig ist;
- das Schadstoffreduzierungssystem befindet
sich in der Regenerierungsphase;
oder
- ...
In der Instrumententafel leuchtet die Kontrolllampe
. Sie zeigt an, dass der
Standby-Modus des Motors nicht verfügbar
ist.
Grüsse
tomruevel


Lodgy-Nord

Danke für die Liste. Alle Punkte - bis auf "Schadstoffreduzierungssystem befindet sich in der Regenerierungsphase;" [das ist für mich im Moment nicht zu erkennen] treffen nicht zu. Also müßte S&S doch funktionieren.

kadett

Regenerierung ist beim Diesel. LPG hat das nicht.

tomruevel

Moin,

sieh den eingeklammerten Text in der Einleitung.

Ansonsten, unsere Erfahrung nach ist Start und Stop eher das unbekannte Wesen.
Sie tut es, oft ganz unvorhergesehen zu Bedingungen wo sie es eigentlich nicht tun soll. Und dann wieder nicht obwohl scheinbar alles passen müßte.
Grüsse
tomruevel


Lodgy-Nord

Moin!

Nun sind einige Tage vergangen, wir waren in der Werkstatt, dort wurde uns gesagt "Alles so wie es sein soll". Kann aber nicht sein, bei inzwischen plus 9 Grad geht die S&S-Leuchte an statt das der Motor ausschaltet. Vor dem Tachotausch (also im Dezmeber) hat die S&S-Automatik wie erwartet funktioniert.

Wird im ODB eigentlich der Ladestrom des Akkus ("Autobatterie") bekanntgegeben? Mein Torque light zeigt keinen Eintrag für Ladestrom an.

TinyPortal 1.6.3 © 2005-2019