Dacia Lodgy Club

Willkommen im Forum "Dacia Lodgy Club ". Bitte loggen Sie sich ein oder registrieren Sie sich.

01 August, 2021, 09:45:41

Einloggen mit Benutzername, Passwort und Sitzungslänge

Shoutbox

uwe61:
2021 Jan 16 18:00:58
Hallo gibt es denn schon kostenloses Kartenmaterial 2021 für das Medianav Renault Clio4?
Waldi:
2020 Sep 13 12:43:47
 O0 O0
Theo:
2020 Jul 12 15:01:00
Wollte gerade bei meinem Lodgy vorne rechts das Abblendlicht wechseln. Bin nicht drangekommen. Das ist der Lodgy recht verbaut. Gibt es da einen Trick?
Daniel:
2020 Mar 04 15:03:59
Dacia lodgy bj 11.2012
Fehler:
Seitenairbag Fahrerseite Kurzschluss nach Masse.
Hat jemand eine Idee?
XKobra:
2020 Feb 26 22:43:56
Danke

Mitglieder
  • Mitglieder insgesamt: 505
  • Letzte: djdirk
Statistiken
  • Beiträge insgesamt: 41453
  • Themen insgesamt: 2487
  • Heute online: 69
  • Am meisten online: 806
  • (21 Januar, 2020, 15:07:57 )
Benutzer online
Mitglieder: 2
Gäste: 42
Gesamt: 44

42 Gäste, 2 Mitglieder

Nach Zündkerzenwechel Motorkontrollleuchte und Vibration im Stand (Leerlauf)

Begonnen von hobi2, 28 Mai, 2021, 12:28:53

⏪ vorheriges - nächstes ⏩

hobi2

Tach auch.

Hab einen Lodgy TCe1.2, Baujahr 2012.
Lief bis Anfang des Jahres ohne Probleme. Hatte zwar Ende des letzten Jahres mit Ölverlust zu kämpfen; aber die lecke Ölwanne wurde wieder abgedichtet.

Im Februar diesen Jahres wurden die Zündkerzen getauscht. Es waren bisher immer noch die ersten verbaut.

Seit dem Tausch treten 2 "Fehler" auf:

1. Beim Rollenlassen (Gang raus auf einer abschüssigen Straße oder an eine Ampel ran) leuchtet nach ca. 250 Metern (mal mehr, mal weniger) die Motorkontrollleuchte auf. Am Motor selbst sind keine Veränderungen wahrnehmbar. Nach ca. 10 Sekunden ist die Leuchte wieder aus. Dieses Verhalten ist reproduzierbar.

2. Beim Stehen (an der Ampel...) im Standgas, ausgekuppelt, vibriert der Lodgy relativ viel. Der Motor jedoch läuft total normal und scheint sich auch nicht übermäßig zu bewegen. Ich habe das Auto auch schon mal eine Stunde lang laufen lassen ohne zu fahren. Wollte testen, ob der Motor nach längerer Laufzeit vielleicht sogar ausgeht oder ähnliches. Ist aber nichts aufgetreten. Auch die Motorkontrollleuchte leuchtete nicht.

Der Wagen war auch schon in der Werkstatt. Nicht bei Renault; "nur" in einer freien.
Geprüft und getauscht wurden:
2x alle Zündkerzen
Zündspulen
Motoreinstellungen
Zündzeitpunkt
(wenn ich mich recht erinnere)

Getestet wurde ebenfalls, ob der Motor eventuell durch einen Schaden an einem Schlauch Luft zieht.

Nüscht.

Hat jemand vielleicht so ein Verhalten schon mal erlebt oder hat einen Hinweis für mich?

Jetzt schon mal vielen Dank!

Habt ein schönes Wochenende!
Holger

Bedel2015

Moin,
war der Wagen bei Renault in letzter Zeit zur Inspektion oder sonstigen Reparaturarbeiten?

Es gibt für den TCE115 ein Update für das Motorsteuergerät, nach diesem gab es öfter Probleme mit unrunden Motorlauf und schlechter Gasannahme.

Hatte dies auch machen lassen, und dann zwei Wochen später habe ich das Steuergerät Programmieren lassen (Öko-Tuning).

Jetzt weniger Verbrauch und etwas mehr Leistung. Jetzt seit 75000km drauf und keine Probleme bis auf nen kaputten Kettenspanner, was damit aber nichts zu tun hat.

Viele Grüße aus Wolfsburg
MediaNav  Evolution,  LederLenkrad / Schaltknauf, Start&Stopp, ParkAssistent,  Reserverad, beleuchtete  Fensterheberschaltern, 7 Sitze , Headup Display

hobi2

Hi.
Danke für Deine Antwort.

Der Wagen war in einer freien Werkstatt zur Inspektion. Und dabei auch für die Arbeiten, die ich oben beschrieben hatte.

Ob die dabei ein Motor-Software-Update eingespielt haben (oder schon vorher beim ersten Mal Zündkerzen wechseln) kann ich leider nicht sagen. Auf der Rechnung stand nix.

Ich setze mich nächste Woche mal mit einer Renault-Werkstatt in Verbindung. Vielleicht können die ja mal schauen, ob es da eine Veränderung gab.

Kromi

Hi hobi2,

der naheliegendste Gedanke wären falsche Zündkerzen.

Wenn vor dem Werkstattaufenthalt der Wagen völlig problemlos lief und nach dem Tauschen der Zündkerzen die Probleme auftraten, ist der Zusammenhang relativ eindeutig.

Ein nicht abgesprochenes SW-Update in einer freien Werkstatt halte ich hingegen für unrealistisch.

Grüße ... Kromi
-=| Details make the Difference. |=-
-=| Dacia Lodgy Prestige 7-Sitzer dCi110 MJ2014, Kometen-Grau Metallic, Sitzheizung, Ersatzrad |=-
-=| Azuga Kofferraumwanne | Kurzstabantenne | LED Innenbeleuchtung inkl. beidseitiger Kofferraumbeleuchtung und TFL und Kennzeichenbeleuchtung | Wischwassersieb | Beleuchtung elFH | Windabweiser | Motorhaubenabdichtung | Fußstütze | MVG Anhängerkupplung | Chromleiste im unteren Frontgrill | Llumar Basic Grey AT15 | Edelstahl Türleisten | 12V-Steckdose und zusätzliche Zurröse im Kofferraum | OTE FH Modul | Abdeckkappen für Türöffner | Bosch Aerotwin AR604S | GE H4 MegaLight Ultra | Dashcam | Rückschlagventil Scheibenreinigung | Hauli-Taster | Front-Emblem in Plastidip-Matt-Schwarz | Türkantenschutz | Zweiklanghorn (Dicke Hupen ;-) ) | Rezaw-Plast Gummifußmatten | Edelstahl Einstiegsleisten | Kurzstabantenne reloaded | DPF-Control light | Tippwischer (noch ohne Intervall) | Trennnetz im 7-Sitzer | Heckklappenbeleuchtung | Sommerreifen 205/55R16 | MAD Verstärkungsfedern | Brodit 804981 mit Aukey Magnethalterung | HAK Anhängerkupplung |=-
-=| Monzol | Rain-X | Ultrashine Protector | Dr. Wack A1 Speed Wax Plus 3 | Armor All Lederpflege Gel |=-

  

TinyPortal 1.6.3 © 2005-2019